Tag Archives: user_can_richedit

user_can_richedit

Whether the user should have a WYSIWIG editor.Checks that the user requires a WYSIWIG editor and that the editor is supported in the users browser.

3295

Continue reading